Mifiel - Sandbox JS Widget is back up – Detalles del incidente
Suscríbase a las actualizaciones
Correo electrónico
Slack
Microsoft Teams
Chat de Google
Webhook
RSS
Atom
API
Suscríbase a las actualizaciones
Idioma
SMS (Twilio) está experimentando un rendimiento degradado
Sandbox JS Widget is back up
Resuelto
Interrupción mayor
Iniciado el hace 13 días
Duró 11 minutos
Actualizaciones
Resuelto
abril 23, 2026 a 04:49
Resuelto
abril 23, 2026 a 04:49
JS Widget is back up. This incident was automatically resolved by Instatus monitoring.
Investigando
abril 23, 2026 a 04:38
Investigando
abril 23, 2026 a 04:38
Sandbox JS Widget is down at the moment. This incident was automatically created by Instatus monitoring.