Mifiel - Sandbox Sign API is back up – Detalles del incidente

SMS (Twilio) está experimentando un rendimiento degradado

Sandbox Sign API is back up

Resuelto
Interrupción mayor
Iniciado el hace 20 díasDuró 30 minutos

Afectado

Sandbox

Interrupción mayor de 4:15 PM a 4:45 PM

Widget Sign API

Interrupción mayor de 4:15 PM a 4:45 PM

Actualizaciones
  • Resuelto
    UTC
    Resuelto
    Widget Sign API is back up. This incident was automatically resolved by Instatus monitoring.
  • Investigando
    UTC
    Investigando
    Widget Sign API is down at the moment. This incident was automatically created by Instatus monitoring.